Not logged in. · Lost password · Register

All posts by csinfo (3)

topic: Problème jcapture (erreur 400)  in the forum: Non-English Discussion French discussion
Avatar
csinfo #1
Member since Dec 2010 · 3 posts
Group memberships: Members
Show profile · Link to this post
Bonjour,
Non médiamanager me demande si les permissions sont correctent.
Mais même en mettant 777 sur tous les dossiers du wiki rien ne passe.
Je continu à chercher, c'est bien un problème du coté serveur comme je le pensai.
Merci
topic: Problème jcapture (erreur 400)  in the forum: Non-English Discussion French discussion
Avatar
csinfo #2
Member since Dec 2010 · 3 posts
Group memberships: Members
Show profile · Link to this post
In reply to post ID 22577
Aucune idée ? Personne ?
topic: Problème jcapture (erreur 400)  in the forum: Non-English Discussion French discussion
Avatar
csinfo #3
Member since Dec 2010 · 3 posts
Group memberships: Members
Show profile · Link to this post
Subject: Problème jcapture
Bonjour à tous,
Le problème que j'ai actuellement c'est que le plugin jcapture ne fonctionne plus.
Lorsque je double clic sur la fenêtre de capture, j'ai le nom automatique du fichier qui apparaît mais quand je clique sur ok voici ce que j'obtiens :
[Image: http://img822.imageshack.us/img822/3061/bugjcapture.jpg]

Auriez-vous une idée du problème svp ?
(désinstallation-réinstallation du plugin déjà tenté)
Close Smaller – Larger + Reply to this post:
Special characters:
Special queries
Go to forum
Imprint
This board is powered by the Unclassified NewsBoard software, 20150713-dev, © 2003-2015 by Yves Goergen
Current time: 2020-01-27, 19:02:36 (UTC +01:00)