Not logged in. · Lost password · Register
Forum: General Help and Support Server Setup RSS
[SOLVED] AUTHPHPBB3 broken after update
Avatar
djSupport #1
Member since Jun 2009 · 57 posts · Location: Nuneaton - Warwickshire - England
Group memberships: Members
Show profile · Link to this post
Subject: [SOLVED] AUTHPHPBB3 broken after update
I update the AUTHPHPBB3 plugin from the admin section and now all I get is this, any ideas? Can't see anyone else having the same issues...

[Image: http://www.freestylersupport.com/Capture.PNG]
This post was edited on 2019-04-23, 22:48 by djSupport.
Avatar
djSupport #2
Member since Jun 2009 · 57 posts · Location: Nuneaton - Warwickshire - England
Group memberships: Members
Show profile · Link to this post
It overwrote the config file in its specific config file in the plugins directory and was pointing to a different sub directory (a common one and not my unique one!) it's been changed and is now working again!
Avatar
Eole #3
Member since Jun 2016 · 1 post
Group memberships: Members
Show profile · Link to this post
Hi,

Thank you for having updated your thread after you found the solution!
Close Smaller – Larger + Reply to this post:
Verification code: VeriCode Please enter the word from the image into the text field below. (Type the letters only, lower case is okay.)
Smileys: :-) ;-) :-D :-p :blush: :cool: :rolleyes: :huh: :-/ <_< :-( :'( :#: :scared: 8-( :nuts: :-O
Special characters:
Go to forum
Imprint
This board is powered by the Unclassified NewsBoard software, 20150713-dev, © 2003-2015 by Yves Goergen
Current time: 2019-08-24, 00:45:17 (UTC +02:00)