Not logged in. · Lost password · Register
Forum: General Help and Support General Stuff RSS
["User Manager" not working with LDAP]
LDAP not working, should I try AuthAD ?
Avatar
randybonnette #1
Member for a month · 1 post
Group memberships: Members
Show profile · Link to this post
Hello,

I'm facing issues configuring LDAP. I tried to pull LDAP directory info from the command line - I run DokuWiki on Linux RHEL. Should I try the AuthAd plugin? Thanks.
Sorry for the bump. Somehow I couldn't create a new topic (got the login error all the time).
DokuWiki on Linux RHEL write my essay
Avatar
andi (Administrator) #2
User title: splitbrain
Member since May 2006 · 3432 posts · Location: Berlin Germany
Group memberships: Administrators, Members
Show profile · Link to this post
Sorry, this post has absolutely no information in it. How is anyone supposed to help you if you don't tell us what's the problem?
Read this if you don't get any useful answers.
Lies dies wenn du keine hilfreichen Antworten bekommst.
Close Smaller – Larger + Reply to this post:
Verification code: VeriCode Please enter the word from the image into the text field below. (Type the letters only, lower case is okay.)
Smileys: :-) ;-) :-D :-p :blush: :cool: :rolleyes: :huh: :-/ <_< :-( :'( :#: :scared: 8-( :nuts: :-O
Special characters:
Go to forum
Imprint
This board is powered by the Unclassified NewsBoard software, 20150713-dev, © 2003-2015 by Yves Goergen
Current time: 2019-06-24, 21:51:41 (UTC +02:00)