Not logged in. · Lost password · Register
Forum: Offtopic Forum Help RSS
This forum crashes quite often
Page:  previous  1  2 
Avatar
andi (Administrator) #16
Member since May 2006 · 2446 posts · Location: Berlin Germany
Group memberships: Administrators, Members
Show profile · Link to this post
In reply to post ID 22727
Okay, to answer my own question: the error is still there :-/
Read this if you don't get any useful answers.
Lies dies wenn du keine hilfreichen Antworten bekommst.
Avatar
andi (Administrator) #17
Member since May 2006 · 2446 posts · Location: Berlin Germany
Group memberships: Administrators, Members
Show profile · Link to this post
checking...
Read this if you don't get any useful answers.
Lies dies wenn du keine hilfreichen Antworten bekommst.
Avatar
andi (Administrator) #18
Member since May 2006 · 2446 posts · Location: Berlin Germany
Group memberships: Administrators, Members
Show profile · Link to this post
Okay, the problem might have been caused by the Jabber support. I disabled it for now. Could you guys please try to answer to this thread?
Read this if you don't get any useful answers.
Lies dies wenn du keine hilfreichen Antworten bekommst.
Avatar
dominik #19
Member since Apr 2009 · 384 posts · Location: Berlin, Germany
Group memberships: Members, Wiki Managers
Show profile · Link to this post
since i use chromium i've got no issues with the board :)
Close Smaller – Larger + Reply to this post:
Verification code: VeriCode Please enter the word from the image into the text field below. (Type the letters only, lower case is okay.)
Smileys: :-) ;-) :-D :-p :blush: :cool: :rolleyes: :huh: :-/ <_< :-( :'( :#: :scared: 8-( :nuts: :-O
Special characters:
Page:  previous  1  2 
Go to forum
Imprint
This board is powered by the Unclassified NewsBoard software, 20120620-dev, © 2003-2011 by Yves Goergen
Current time: 2014-04-20, 15:18:59 (UTC +02:00)